Jump to content
Cyril

Problemes techniques sur le forum

Recommended Posts

Cyril

Si vous avez des soucis, c'est ici qu'il faut vous plaindre.

 

Petite question : devez-vous à chaque passage sur le forum vous connecter ?

 

Share this post


Link to post
Share on other sites
tropézien

J'ai mal au dos. C'est ici aussi ?

  • Like 1

Share this post


Link to post
Share on other sites
tire-bouchon
il y a 58 minutes, Cyril a dit :

Si vous avez des soucis, c'est ici qu'il faut vous plaindre.

 

Petite question : devez-vous à chaque passage sur le forum vous connecter ?

 

Non !

 

mais je suis très connu dans le monde du web.

Share this post


Link to post
Share on other sites
Bertrand d'Aubais

Aucun souci de connexion (à part une petite gueule de bois mais ma je ne suis pas sur que tu y puisses qq chose ;)

Share this post


Link to post
Share on other sites
capitole46

Connexion ok, mais à quand une version light? Celle en bleu moche est lente quand même...

Avant elle était moche aussi mais plus rapide (je parle pour tablette et smartphone)

Share this post


Link to post
Share on other sites
tropézien

Bourrin va peut-être réapparaître sur ce topic. 

Share this post


Link to post
Share on other sites
Cyril
Il y a 2 heures, Bertrand d'Aubais a dit :

Aucun souci de connexion (à part une petite gueule de bois mais ma je ne suis pas sur que tu y puisses qq chose ;)

 

Réchauffe la chaudière :chuis:

  • Upvote 1

Share this post


Link to post
Share on other sites
tire-bouchon

C'est malin d' encourager un alcoolique notoire.

Share this post


Link to post
Share on other sites
capitole46
Il y a 3 heures, tire-bouchon a dit :

C'est malin d' encourager un alcoolique notoire.

C'est clerc.... de notoire.

Désolé :clover:

Share this post


Link to post
Share on other sites
gronounours

Sous Windows10 et Google Chrome au bureau, je perds régulièrement la connexion sur le fofo ... ce n'est pas la 1ère fois que ça me le fait : c'est normal ?

 

Edit : pb à priori réglé en vidant la cache ...

Edited by gronounours

Share this post


Link to post
Share on other sites
Cyril
Il y a 1 heure, gronounours a dit :

Sous Windows10 et Google Chrome au bureau, je perds régulièrement la connexion sur le fofo ... ce n'est pas la 1ère fois que ça me le fait : c'est normal ?

 

Edit : pb à priori réglé en vidant la cache ...

 

J'ai le même problème. 

Share this post


Link to post
Share on other sites
gronounours
il y a une heure, Cyril a dit :

 

J'ai le même problème. 

 

Gronounours démission ? :clover:

Share this post


Link to post
Share on other sites
Guest Chrysler Rose
il y a 18 minutes, gronounours a dit :

 

Gronounours démission ? 

Oui, aussi !

Share this post


Link to post
Share on other sites
tropézien

En même temps, qu'est-ce que tu fous sur le forum au boulot gronounours ? Tu t'es pris pour Gabi ?

Share this post


Link to post
Share on other sites
gronounours
il y a 3 minutes, tropézien a dit :

En même temps, qu'est-ce que tu fous sur le forum au boulot gronounours ? Tu t'es pris pour Gabi ?

 

Ben ... je m'occupe comme je peux ! :blush:

Share this post


Link to post
Share on other sites
Gismo
il y a 18 minutes, gronounours a dit :

 

Ben ... je m'occupe comme je peux ! :blush:

 

Je ne te le fais pas dire, puis là il n'y a plus le Tour ou les JO pour faire passer les après-midi :shaun:

  • Upvote 1

Share this post


Link to post
Share on other sites
FF
Il y a 2 heures, Cyril a dit :

 

J'ai le même problème. 

 

Et si tu vides le cache...?

 

Share this post


Link to post
Share on other sites
tropézien

Dis donc sois poli FF. 

Share this post


Link to post
Share on other sites
tire-bouchon
Il y a 2 heures, Gismo a dit :

 

Je ne te le fais pas dire, puis là il n'y a plus le Tour ou les JO pour faire passer les après-midi :shaun:

Y a la Vuelta.

Où notre cher Colombien continue à sucer les roues.

Share this post


Link to post
Share on other sites
BenBenBen

Bonjour à tous ,

depuis une dizaine de jours, le forum n'évolue plus sur mon téléphone ( 3 pages sur ST-MHR, pas de topo sur sur ST-UBB ... Etc), un peu comme si tout était figé ..... Une idée ??

Share this post


Link to post
Share on other sites
tropézien

à l'image de la présidence du ST depuis plusieurs années :yes:

Share this post


Link to post
Share on other sites
cKei
Il y a 23 heures, BenBenBen a dit :

Bonjour à tous ,

depuis une dizaine de jours, le forum n'évolue plus sur mon téléphone ( 3 pages sur ST-MHR, pas de topo sur sur ST-UBB ... Etc), un peu comme si tout était figé ..... Une idée ??

Le truc tout con mais tu as activé l'échange de données ? Certains smartphones (genre le mien) ont une fonction pour bloquer/autoriser la réception et l'envoi même quand tu es connecté en wifi. Donc fatalement si c'est ça, le forum ne se met pas à jour avec les nouveaux messages. Mais ça ferait pareil sur l'ensemble des sites.

Share this post


Link to post
Share on other sites
tire-bouchon

As tu fracassé ton smartphone contre un mur ?

Share this post


Link to post
Share on other sites
BenBenBen

Il faut que j'efface l'historique sinon, je récupère le forum où je l'ai laissé .... C'était sympa au début mais là, ça commence à être un peu usant .... 

Share this post


Link to post
Share on other sites
Cyril
il y a une heure, BenBenBen a dit :

Il faut que j'efface l'historique sinon, je récupère le forum où je l'ai laissé .... C'était sympa au début mais là, ça commence à être un peu usant .... 

 

Je comprends. J'ai le même problème.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×