Jump to content

Problemes techniques sur le forum


Cyril
 Share

Recommended Posts

tire-bouchon

Y aurai pas des problèmes bien localisés.

Pardine et moi même postons depuis la Gironde sans aucun problème.

Link to comment
Share on other sites

Petite question : quand je veux aller au 1er message non lu, je clique sur le petit rond ou l'étoile a côté du titre du topic. Pourquoi justement parfois un rond et parfois une étoile ?

Link to comment
Share on other sites

Rond quand tu n’as pas participé 

Étoile quand tu as déjà participé au sujet

 

… enfin je crois  

Edited by Raph
  • Thanks 1
Link to comment
Share on other sites

il y a 2 minutes, Raph a dit :

Rond quand tu n’as pas participé 

Étoile quand tu as à participé au sujet

 

… enfin je crois  

C'est exactement ça :clin

  • Thanks 1
Link to comment
Share on other sites

il y a 10 minutes, estabousi a dit :

Petite question : quand je veux aller au 1er message non lu, je clique sur le petit rond ou l'étoile a côté du titre du topic. Pourquoi justement parfois un rond et parfois une étoile ?

 

il y a 6 minutes, Raph a dit :

Rond quand tu n’as pas participé 

Étoile quand tu as à participé au sujet

 

… enfin je crois  

 

Je me posais la même question et je n’avais pas de réponse. Bien vu @Raph et merci @FF pour la confirmation. 

 

 

Sinon une astuce pour ceux qui ont du mal à cliquer sur les petits objets. En allant dans « paramètres du compte » puis dans « Comportement de lecture du contenu » il est possible de choisir l’option «  emmenez-moi au premier commentaire non lu ». Cela permet pour aller au premier message non lu de le faire en cliquant directement sur le titre du topic et non sur le petit rond ou étoile, c’est plus facile. 

  • Thanks 6
  • Upvote 1
Link to comment
Share on other sites

tropézien
il y a 8 minutes, RMP a dit :

 

 

Je me posais la même question et je n’avais pas de réponse. Bien vu @Raph et merci @FF pour la confirmation. 

 

 

Sinon une astuce pour ceux qui ont du mal à cliquer sur les petits objets. En allant dans « paramètres du compte » puis dans « Comportement de lecture du contenu » il est possible de choisir l’option «  emmenez-moi au premier commentaire non lu ». Cela permet pour aller au premier message non lu de le faire en cliquant directement sur le titre du topic et non sur le petit rond ou étoile, c’est plus facile. 

 

C'est cool, tu découvres ton forum :chuis:

  • Haha 1
Link to comment
Share on other sites

Le 13/05/2021 à 23:02, estabousi a dit :

Là je suis sur la tablette oui, je l'ai. Tout à l'heure, sur le PC, je ne l'ai pas vu. Ça m'a peut-être échappé, je regarde ça demain. 

@RMP, c'est ok, ça m'avait échappé.

  • Upvote 1
Link to comment
Share on other sites

Guest Pardine

Hello !   Il n'est plus possible d'ignorer un membre ou c'est moi qui trouve pas ? 

 

 

edit -> j'ai trouvé !

Edited by Pardine
Link to comment
Share on other sites

  • 2 weeks later...
Le 17/02/2021 à 14:21, capitole46 a dit :

21021702144717172517266982.jpg

 

92233720368547758074 jours...

Ca fait juste 25269 milliards et 512429739 millions d'années! :shaun:

 

J'aimerai bien voir la tête du gars qui a posté le 1er message!

 

 

C'est bon Simone, c'est réparé.

Link to comment
Share on other sites

capitole46
Il y a 8 heures, RMP a dit :

 

C'est bon Simone, c'est réparé.

C'est dommage, ça me faisait marrer.:biggrin:

Edited by capitole46
Link to comment
Share on other sites

tropézien
Il y a 2 heures, capitole46 a dit :

C'est dommage, ça me faisait marrer.:biggrin:

 

T'as qu'à relire les posts de Tire-bouchon sinon.

Link to comment
Share on other sites

capitole46
il y a 30 minutes, tropézien a dit :

 

T'as qu'à relire les posts de Tire-bouchon sinon.

C'est pas le même humour.

Link to comment
Share on other sites

  • 2 months later...

Petit jeu de @RMP ce soir : envoyer un message sans avoir le bouton pour!

Ou plutôt blanc sur blanc

Vu que @Cyril est de retour, je ne me pose même pas de question...

  • Upvote 1
Link to comment
Share on other sites

Il y a 8 heures, capitole46 a dit :

Petit jeu de @RMP ce soir : envoyer un message sans avoir le bouton pour!

Ou plutôt blanc sur blanc

Vu que @Cyril est de retour, je ne me pose même pas de question...


En attendant, tu peux choisir le thème « default » …

Mais ça devrait revenir à la normale d’ici une 12aine de jours ! :whist:

Edited by gronounours
Link to comment
Share on other sites

Il y a 8 heures, capitole46 a dit :

Petit jeu de @RMP ce soir : envoyer un message sans avoir le bouton pour!

Ou plutôt blanc sur blanc

Vu que @Cyril est de retour, je ne me pose même pas de question...

Pas seulement pour envoyer : pour se connecter, marquer un forum comme lu ...etc.

 

J'ajoute une demande : le nouveau Topic des mutations n'est plus épinglé.

Link to comment
Share on other sites

tire-bouchon

j' ai réussi à trouver le bouton "envoyer". La flêche se transforme en "main" quand je passe dessus.

Par contre quand j' édite, le bouton "envoyer" est introuvable.

Link to comment
Share on other sites

Il y a 10 heures, capitole46 a dit :

Petit jeu de @RMP ce soir : envoyer un message sans avoir le bouton pour!

Ou plutôt blanc sur blanc

Vu que @Cyril est de retour, je ne me pose même pas de question...

 

Mise à jour du forum, j’ai fait le tour ensuite mais je n’ai pas tout vu, merci, je vais corriger. 

 

Il y a 2 heures, gronounours a dit :


En attendant, tu peux choisir le thème « default » …

Mais ça devrait revenir à la normale d’ici une 12aine de jours ! :whist:

 

Non pas 12 jours, ça devrait être bon pour le week-end prochain. 

 

Il y a 1 heure, Raphaelle a dit :

Pas seulement pour envoyer : pour se connecter, marquer un forum comme lu ...etc.

 

J'ajoute une demande : le nouveau Topic des mutations n'est plus épinglé.

 

Quel support? Parce que chez moi c’est bon. 

 

il y a 19 minutes, tire-bouchon a dit :

j' ai réussi à trouver le bouton "envoyer". La flêche se transforme en "main" quand je passe dessus.

Par contre quand j' édite, le bouton "envoyer" est introuvable.

 

Zut. 

Link to comment
Share on other sites

il y a 20 minutes, RMP a dit :

 

Quel support? Parce que chez moi c’est bon. 

 

Windows 10, Chrome.

Je ne voyais pas le bouton de connexion, j'ai finis par le trouver en balayant avec la souris, comme je vais faire maintenant pour envoyer.

Link to comment
Share on other sites

Sur IPad, le bouton « envoyer » est invisible.

A force de tapoter un peu partout j’ai réussi à le trouver.

Je n’ai pas essayé sur IPhone.

Link to comment
Share on other sites

Parigot_Paris
8 minutes ago, Cherubin said:

Sur IPad, le bouton « envoyer » est invisible.

A force de tapoter un peu partout j’ai réussi à le trouver.

Je n’ai pas essayé sur IPhone.

Pareil pour Chrome sur PC. Il faut changer de thème mais c'est galère.

Link to comment
Share on other sites

il y a 55 minutes, Cherubin a dit :

C’est réglé pour le bouton « envoyer », il est maintenant d’un joli rouge.

Merci au staff :nuke:

 

Ce qui est génant c’est que d’après le système il devait être noir :stuart:. Toujours la galère avec les thèmes les nouvelles mises à jour. 

  • Thanks 1
  • Haha 3
Link to comment
Share on other sites

  • 2 weeks later...
il y a 26 minutes, Raphaelle a dit :

depuis aujourd'hui 17h, j'ai un check de sécurité à chaque fois que j'ouvre la page du Forum : normal ? 

 

Non pas normal, tu peux faire une capture d’écran stp. 

Link to comment
Share on other sites

C'est sur une tablette avec Chrome sur le wifi du TGV,  cela n'arrive même plus à afficher la page 

J'essaierai ce soir chez moi 

En tout cas sur le smartphone en 4G je ne l'ai pas 

Et ce matin je ne l'avais pas sur la même tablette dans le train 

Link to comment
Share on other sites

il y a 28 minutes, Raphaelle a dit :

C'est sur une tablette avec Chrome sur le wifi du TGV,  cela n'arrive même plus à afficher la page 

J'essaierai ce soir chez moi 

En tout cas sur le smartphone en 4G je ne l'ai pas 

Et ce matin je ne l'avais pas sur la même tablette dans le train 

C'est les prémices d'une nouvelle grève à venir

#rentréemartinezestafond

Link to comment
Share on other sites

il y a 2 minutes, tire-bouchon a dit :

c' est quoi comme tablette.

Lindt ou Tablerone ?

 

Je crois que @Raphaelle l'a achetée sur une brocante...

 

 

 

image.jpeg.9a9ef91690af3bb3554f5e2fea8c7df4.jpeg

  • Haha 3
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...