Jump to content

Le Mystère Des Nouveaux Messages


Guest Chrysler Rose

Recommended Posts

Et pour mon histoire de "Nouveaux messages" qui marchent plus, ranapété ? :smile:

t'es sûr que cela ne marche plus ? C'est pas un problème de clavier :lol:

Link to comment
Guest Chrysler Rose
t'es sûr que cela ne marche plus ? C'est pas un problème de clavier
Est-ce que 2-3 personnes pourraient dire si cela marche pour eux ou pas ? Pour moi, sur Mac ou PC, c'est cuit.
Link to comment
t'es sûr que cela ne marche plus ? C'est pas un problème de clavier
Est-ce que 2-3 personnes pourraient dire si cela marche pour eux ou pas ? Pour moi, sur Mac ou PC, c'est cuit.

Je confirme que la fonction "Voir les nouveaux messages" me marche pas. a chaque fois, il me dit que le controle du flood est activé

Link to comment
Guest Chrysler Rose
Je confirme que la fonction "Voir les nouveaux messages" me marche pas. a chaque fois, il me dit que le controle du flood est activé
Merci Jeep ! Ca a été laborieux d'avoir un témoignage... :smile:

Sinon, pendant qu'on y est : ça peut refonctionner cette fonction ou pas ? :lol:

Link to comment
Je confirme que la fonction "Voir les nouveaux messages" me marche pas. a chaque fois, il me dit que le controle du flood est activé
Merci Jeep ! Ca a été laborieux d'avoir un témoignage... :smile:

Mon banquier passera te voir pour la récupération de l'enveloppe :whist::smile:

Link to comment
Guest Chrysler Rose
Mon banquier passera te voir pour la récupération de l'enveloppe
Pas un flèche, tu auras ! J'ai des frais de déplacements, moi... :smile:

Sinon, on est que deux apparemment à utiliser la fonction "Nouveaux Messages"... :smile:

Link to comment
Mon banquier passera te voir pour la récupération de l'enveloppe
Pas un flèche, tu auras ! J'ai des frais de déplacements, moi... :smile:

Sinon, on est que deux apparemment à utiliser la fonction "Nouveaux Messages"... :smile:

Chez moi cela marche :whist:

Link to comment
Mon banquier passera te voir pour la récupération de l'enveloppe
Pas un flèche, tu auras ! J'ai des frais de déplacements, moi... :smile:

Sinon, on est que deux apparemment à utiliser la fonction "Nouveaux Messages"... :smile:

Chez moi cela marche :whist:

Voici ce que l'on obtient systématiquement en cliquant sur "Voir Nouveaux Messages" (Voir l'image ci-dessous)

forumstye4.th.jpg

OK, on a bien compris que Chrysler Rose et moi, on était persona non grata :whist: :whist: mais si cela pouvait être corrigé

D'avance, merci

Link to comment
Guest Chrysler Rose
Chez mwa aussi ça marche... Zavez qu'à desactiver la fonction "boulet" !!!
C'est parce qu'on a activé la fonction "vrai supporter parisien", nous ! :smile:
Link to comment
Ca marche chez mwa ! :smile::whist:

'tain les busards ces parigots :smile:

Faut pas généraliser non plus... on traine tous Notre Croix en ce bas-monde... :whist:

Link to comment

Moi aussi ça marche. :whist:

Enfin, j'dis ça, j'dis rien, c'est juste pour faire avancer le débat, parce que de toute façon je ne m'en sers jamais. :smile:

Merci Cyril pour les fleurs. :whist:

Dis, tu nous mettrais le nouveau logo sfvi8.png, ça irait mieux avec. :smile:

Edited by Delph
Link to comment
Guest Chrysler Rose
Qui en cliquant ici me dit que "ya marche pas" ?

Voir les nouveaux messages

Moi !

Tant pis, on va aller ailleurs, sur un forum où l'administrateur n'active pas le contrôle du flood ou je sais pas quoi pour faire chier les honnêtes gens. :smile:

A moins que ce ne soit un complot ourdi contre l'intelligentsia de ce forum (Jeep, Papapou et moi), prémices d'heures obscurantistes à venir à cause des pets foireux de Mr Grenelle de l'Environnement... :smile:

Link to comment
Qui en cliquant ici me dit que "ya marche pas" ?

Voir les nouveaux messages

Moi !

Tant pis, on va aller ailleurs, sur un forum où l'administrateur n'active pas le contrôle du flood ou je sais pas quoi pour faire chier les honnêtes gens. :smile:

A moins que ce ne soit un complot ourdi contre l'intelligentsia de ce forum (Jeep, Papapou et moi), prémices d'heures obscurantistes à venir à cause des pets foireux de Mr Grenelle de l'Environnement... :smile:

Je suis dans le même cas que Môssieur Chrysler-Rose.

Je ne suis pas parigot.

Et on est tous le boulet de quelqu'un... Le nain de jardin aurait pu trouver plus fin et moins éculée comme vanne à deux balles... :whist:

Une suggestion technique pour l'admin : si ça marche chez certains et pas d'autres, ça ne serait pas lié au fournisseur d'accès, proxy, noeud de raccordement, DSLAM ou je ne sais quelle connerie du genre que les spécialistes expliqueraient mieux que moi ? (vous remarquerez que j'ai essayé de placer dans la phrase tous les termes à la con que j'ai pu entendre en la matière...)

Link to comment
Guest Chrysler Rose
... Je ne suis pas parigot.
Le Racing, c'est pas parigot (Pichot, Lo Cicero et cie) ? :smile:
Et on est tous le boulet de quelqu'un... Le nain de jardin aurait pu trouver plus fin et moins éculée comme vanne à deux balles.
J'sais pas c'qu'il a : y perd la boule en ce moment, le balancement du mauvais côté de la quarantaine sûrement... :whist:
Une suggestion technique pour l'admin : si ça marche chez certains et pas d'autres, ça ne serait pas lié au fournisseur d'accès, proxy, noeud de raccordement, DSLAM ou je ne sais quelle connerie du genre que les spécialistes expliqueraient mieux que moi ? (vous remarquerez que j'ai essayé de placer dans la phrase tous les termes à la con que j'ai pu entendre en la matière...)
Comme on a une maladie orpheline, on n'est pas près de revoir la fonction "Nouveaux Messages" marcher ! :smile:
Link to comment

Ahhhhh, ca marche pas moi non plus !!

Ca veut dire que je suis considéré comme parigot !!!

Je savais que j'aurai jamais dû franchir la Garonne et m'aventurer dans les lointaines contrées du nord. Je suis trahi et abandonné. :smile:

Mais , moi aussi, je vais essayer d'aider Cyril : est ce que ce serait pas un probleme du connecteur XZ-23 du Wireless LAN via la paire torsadée 100BASE-2007 qui empeche le noeud de reseau du routeur OSI de bien se lien au réseau d'interconnexion.

:smile:

(j'ai tout donné là...)

Link to comment
Guest Chrysler Rose
Ahhhhh, ca marche pas moi non plus !! Ca veut dire que je suis considéré comme parigot !!! ... Mais , moi aussi, je vais essayer d'aider Cyril : est ce que ce serait pas un probleme du connecteur XZ-23 du Wireless LAN via la paire torsadée 100BASE-2007 qui empeche le noeud de reseau du routeur OSI de bien se lien au réseau d'interconnexion.(j'ai tout donné là...)
On pensait que c'était que nous et que c'était uniquement pour nous être désagréable... :whist: L'épidémie est grave, donc. :smile:

Pendant ce temps, Cyril fait du surf... :smile:

Link to comment

Meuh non, chez moi ça fonctionne bien ! Bon tu me diras je m'en fous, je m'en sers jamais :smile:

Oui, oui, je suis déjà sortie :smile:

Link to comment
... Je ne suis pas parigot.
Le Racing, c'est pas parigot (Pichot, Lo Cicero et cie) ? :smile:

Je me suis abonné au club professionnel qui est le plus proche de mon domicile. :smile:

Link to comment
Ahhhhh, ca marche pas moi non plus !! Ca veut dire que je suis considéré comme parigot !!! ... Mais , moi aussi, je vais essayer d'aider Cyril : est ce que ce serait pas un probleme du connecteur XZ-23 du Wireless LAN via la paire torsadée 100BASE-2007 qui empeche le noeud de reseau du routeur OSI de bien se lien au réseau d'interconnexion.(j'ai tout donné là...)
On pensait que c'était que nous et que c'était uniquement pour nous être désagréable... :whist: L'épidémie est grave, donc. :smile:

Pendant ce temps, Cyril fait du surf... :smile:

De toute façon t'as pas d'amis, inutile donc, de compter sur de nouveaux messages... :whist:

Link to comment
Guest Chrysler Rose
De toute façon t'as pas d'amis, inutile donc, de compter sur de nouveaux messages...
T'as la rancune tenace ! :smile: Et tu parles de ce que tu ne connais pas... comme d'hab. :smile:
Link to comment
Moi aussi ça marche. :whist:

Enfin, j'dis ça, j'dis rien, c'est juste pour faire avancer le débat, parce que de toute façon je ne m'en sers jamais. :whist:

Merci Cyril pour les fleurs. :whist:

Dis, tu nous mettrais le nouveau logo sfvi8.png, ça irait mieux avec. :clover:

Il est officiel ce nouveau logo? Parceque sur le site du SF on ne voit jamais le nouveau (déjà on voit peu le logo...) et quand on le voit c'est bel et bien le rouge et bleu, comme sur cette page du résumé du match contre l'ASM... http://www.stade.fr/competitions/comptesrendus/view/28

Link to comment

L'eau est bonne, les vagues sont fortes (trop) et malgré un vent d'est, c'est du pur plaisir que de retrouver de l'air chargé d'iode.

:original:

aprilgrover.jpg

Link to comment
L'eau est bonne, les vagues sont fortes (trop) et malgré un vent d'est, c'est du pur plaisir que de retrouver de l'air chargé d'iode.

:drinks

aprilgrover.jpg

'tain, t'es méconnaissable sur une planche !!! :original:

Bon ok, l'air est chargée d'iode, et pour ton haleine alors ??... :smile:

Link to comment

Pour résumer, ça marche pas que pour ceux qui s'en servent.

La loi de l'emmerdement maximum. :crying:

Pour le logo, je ne sais pas, il parait que c'est celui qui est sur le site de la Ligue.

Edited by Delph
Link to comment
ça marche même dans le bas Berry :smile:

Mais comme la pseudo-bretonne je ne m'en sers jamais :smile:

il me cherche le d'mi castrais ? :P

son surnom, c'est "n'a qu'une gonade" ?

Ca marche toujours pas chez moi... :smile:

Link to comment

Après le mystère des nouveaux messages, le mystère des pages fantômes :

bugforumstoa5.th.png

Ca m'arrive juste à peu près 1 fois sur 2 quand je clique sur un lien interne quelconque du forum (accéder à un thème de discussion, voir les nouveaux messages ou le dernier message d'un sujet, etc...)

A force de m'énerver à cliquer, j'ai même eu droit à ça :

bugforumstn2gp1.th.png

Qui a eu au moins le mérite de me faire bien rigoler.

Link to comment
Guest Chrysler Rose
Après le mystère des nouveaux messages, le mystère des pages fantômes. Ca m'arrive juste à peu près 1 fois sur 2 quand je clique sur un lien interne quelconque du forum (accéder à un thème de discussion, voir les nouveaux messages ou le dernier message d'un sujet, etc...)A force de m'énerver à cliquer, j'ai même eu droit à ça : Qui a eu au moins le mérite de me faire bien rigoler.
Moi aussi, ça merde pareil, mais je ne dis plus rien... :smile:
Link to comment

Ben, moi, ca remarche alors que ca marchait pas la semaine dernière. :original:

Et pourtant, je vous jure, j'ai rien touché (pas tapé, pas tapé), j'y connais rien moi en connecteur machin à insérer dans le routeur truc.

En fait, Delph a raison : je sais pourquoi ca remarche chez moi : c'est parce que je m'en sers jamais et j'ai découvert cette fonction en lisant ce post. :smile:

Alors bon courage à ceux qui avaient l'habitude de l'utiliser et donc qui sont les personnes pour qui ca ne marche pas.

:smile:

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...